Bezpečnostní výjimka v Crowd a Crowd Data Center - Asset Display Page

Bezpečnostní výjimka v Crowd a Crowd Data Center

24.5.2019 8:45:00

 

Společnost Atlassian vydala upozornění na další bezpečnostní výjimku - Crowd a Crowd Data Center mají chybně povolený vývojový plugin pdkinstall v buildech vydání.

 

  • Ovlivněné jsou následující verze:
  • od verze 2.1.0 před 3.0.5 (opravená verze pro 3.0.x)
  • od verze 3.1.0 před 3.1.6 (opravená verze pro 3.1.x)
  • od verze 3.2.0 před 3.2.8 (opravená verze pro 3.2.x)
  • od verze 3.3.0 před 3.3.5 (opravená verze pro 3.3.x)
  • od verze 3.4.0 před 3.4.4 (opravená verze pro 3.4.x)

Zákazníci, kteří mají verze Crowd nebo Crowd Data Center 3.0.5, 3.1.6, 3.2.8, 3.3.5, 3.4.4, nejsou ovlivněni.

 

Chcete poradit, nebo pomoct s upgradem? Neváhejte se na nás obrátit a kontaktujte obchod@onlio.com

 

Tým Atlassian v Onlio

Zpět

Domluvte si schůzku

Uděluji společnosti Onlio, a.s., IČO: 26194813 se sídlem Gen Office Gallery, U Garáží 1611/1, 170 00 Praha 7 ­Holešovice souhlas se zpracováním osobních údajů. Souhlas uděluji na dobu neurčitou a mohu jej kdykoli písemně odvolat (info@onlio.com). Beru na vědomí, že společnost Onlio, a.s. zpracovává osobní údaje v souladu s obecným nařízením o ochraně osobních údajů (EU) 2016/679.