Bezpečnostní chyba v Bamboo, 15. prosinec 2017

15.12.2017 | Bezpečnostní chyba v Bamboo, 15. prosinec 2017

Dobrý den,

ve verzích Bamboo, předcházejících verzi 6.1.6 a od verze 6.2.0 až do verze 6.2.5 kromě se nachází kritická bezpečnostní mezera. Uživatelé, kteří provedli upgrade na verzi 6.1.6 nebo 6.2.5 a výše nejsou ovlivněni.

Jak zařídit opravu?

Podrobnější dokumentaci chyby a jejího řešení najdete zde.

V případě dalších dotazů je možné kontaktovat podporu na stránkách Atlassian.

Tým Atlassian v Onlio

Pro lokální podporu neváhejte kontaktovat odborníky na produkty Atlassian ve společnosti Onlio.

Pro další informace o novinkách Atlassian a JIRA sledujte web www.myJIRA.cz.

Diskutujeme také na LinkedIn ve skupině Atlassian komunita CZ & SK.

V případě dotazů se obraťte na atlassian_zavináč_onlio.com nebo na tel. +420222744766

Poznámka: Text je překladem oficiální Atlassian zprávy.

Zpět